Cerca nel forum:
Acquaportal - Forum e Community

  





Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Piante, alghe e fertilizzazione Per parlare della coltivazione corretta, delle esigenze, dell'habitat, della biologia, ecc. delle piante d’acquario.

Rispondi
Vecchio 21-05-2019, 09:43   #1
Beamon
Guppy
 
L'avatar di Beamon
 
Registrato: Jul 2016
Città: Roma
Acquariofilo: Dolce
N° Acquari: 1
Età : 54
Messaggi: 158
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 7
Grazie (Ricev.): 4
Mi piace (Dati): 0
Mi piace (Ricev.): 7
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Crescita piante

Salve,
volevo chiedervi un parere su due diverse situazioni che si sono verificate nel mio acquario di recente ed in tempi molto ristretti.
Acquario 100 lt. circa. Kh intorno ai 4/5. Ph 7. NO3 10 circa, NO2 0. CO2 circa 15/20 bolle minuto (più che altro per acidificare).
Piante: Limnophila sessiflora (in maggior parte), 2x Echinodorus Bleheri, pochi steli Ceratophillum demersum, 2x Cryptocoryne walkeri, qualche piantina di Bacopa caroliniana.
Fertilizzazione qualche goccia ogni tanto di ferropol giornaliero della JBL.
Illuminazione: Led White 0.5 W x 30 led (2150 lux) + BlueMoon x 6 led + Red 0.5 W x 6 led Potenza 21W
Ho sempre avuto una crescita rapidissima soprattutto della Sessiflora anche se con internodi distanti. In una settimana raggiungeva il pelo dell'acqua.
Buona crescita delle Echinodorus anche loro foglie larghe fino al pelo dell'acqua.
Qualche alga nera a pennello sulle foglie più larghe, ma non troppe. (Da sempre sbaglio il dosaggio del cibo e rincorro un po' le alghe, fino ad ora con successo).
Ad un certo punto tutte le piante hanno smesso di crescere, sono aumentate le alghe nere (soprattutto sul fondale) e so o scomparse le lumachette Physa.
Dopo una decina di giorni sono ricomparse le conchigliette, le alghe sul fondo sono quasi scomparse. Le piante hanno ripreso a crescere. Solo che la Sessiflora non cresce più in altezza con internodi ampi, ma si sviluppa con internodi strettissimi (come la vedo nelle immagini in rete). Le Echinodorus hanno nuove foglie ma anche queste non crescono più in altezza.....
La domanda: era meglio la crescita rapidissima di prima in altezza, o quella di adesso?. Cosa è successo?
Grazie!
Beamon non è in linea   Rispondi quotando


 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
crescita , piante
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a








Tetra_230











Tutti gli orari sono GMT +2. Attualmente sono le 20:38. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,15995 seconds with 15 queries