Cerca nel forum:
Acquaportal - Forum e Community

  





Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Il mio primo acquario d’acqua dolce Se sei un neofita vuoi comprarti un acquario o ne hai appena realizzato uno, in questa sezione potrai ricevere tutte le informazioni necessarie per muovere i primi passi. Prima di postare ti consigliamo di fare una ricerca cliccando in alto su “Cerca”.

Rispondi
Vecchio 07-10-2019, 00:22   #1
Kurt85
Batterio
 
Registrato: Oct 2019
Città: Trapani
Acquariofilo: Dolce
Età : 34
Messaggi: 2
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 0
Grazie (Ricev.): 0
Mi piace (Dati): 0
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Primo acquario e primi gravi errori

Ho un serio problema con il mio acquario. Premetto che sono alla prime esperienze, quindi perdonatemi in anticipo se descriverò enormi quantità di errori.
Il mio acquario è un 57litri, con 1 pesciolino rosso, oranda di cui 1 testa di leone, 1chiccho di riso e 1betta. Niente piante, solo elementi come una pianta di plastica, ed un aeroplanino come rifugio.
Per i primi 10 giorni tutto bene, per la prima settimana ho aggiunto 5ml di nitridac, per la coltura batteriologica, e 10 solo il primo giorno di acquasanta per rimuovere il cloro, i pesci erano belli attivi e acqua limpida. Ho cambiato circa il 20/30% dell'acqua, controllato il filtro, era ancora abbastanza pulito, e da quel giorno l'acqua ha iniziato a diventare torbida.
Ho aggiunto la pompa dell'acqua allora, sperando che aiutasse.
Nel frattempo avevo aggiunto il chicco di riso, volevo rimanere a 4 pesci come soglia ma è stato un regalo.. Da quel giorno il crollo dell'acquario, il Betta non mangia se non con fatica, sta messo di lato, ha un escrescenza bianca vicino la coda, anche la parte bassa della pancia si è scolorita.
Gli altri due hanno delle macchie rosse evidentissime.
Tutto questo dopo aver parlato con diversi negozi che mi davano tutti consigli differenti.. Chi diceva acqua totalmente di rubinetto, chi 50 e 50 con acqua di bottiglia o osmotica.
La sera in cui monto la pompa dell'aria, dopo poche ore mi accorgo che l'acqua era totalmente torbida, ricca di impurità, i pesci in coma sul fondo, di corsa ho cambiato almeno la metà dell'acqua, e d'un tratto si sono ripresi e la mattina successiva l'acqua era totalmente limpida. Il filtro, che per un momento si era come asciugato, aveva ripreso a funzionare.
Tempo due giorni e ritorna come prima, allora acquisto un prodotto per rendere limpida l'acqua, 10ml per eliminare i fosfati e intorpedimenti minerali. In poche ore tutto ok, ma dopo altri due giorni l'acqua torna torbida, i pesci stazionano in alto, si sono presentati i sintomi che vedete in foto ma soprattutto il Betta sta morendo. Temperatura media 24 25 gradi.
Aggiungo, che il commerciante non mi aveva parlato di far maturare l'acquario per un mese.. Errore mio non informarmi prima lo so, ma chi inizia da zero purtroppo deve fidarsi inizialmente di chi fa questo mestiere da anni no?
Morale, mi hanno consigliato di mettere il Betta in una boccia a parte, di utilizzare diverse piante come il ceratophyllum, o najas, etc, e di provare a salvarli così.
Gli altri, di metterli almeno in una banicellave cercare di darli via. Quindi, di puntare soprattutto sul Betta che magari con i 60l può viverci.
Consigli? Grazie anticipatamente e scusatemi se sono stato troppo lungo.
Kurt85 non è in linea   Rispondi quotando


Vecchio 07-10-2019, 08:37   #2
lucas93
Guppy
 
L'avatar di lucas93
 
Registrato: Sep 2011
Città: Viareggio
Acquariofilo: Dolce
N° Acquari: 2
Messaggi: 456
Foto: 1 Albums: 1
Post "Grazie" / "Mi Piace"
Grazie (Dati): 3
Grazie (Ricev.): 18
Mi piace (Dati): 9
Mi piace (Ricev.): 15
Mentioned: 2 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Originariamente inviata da Kurt85 Visualizza il messaggio
Errore mio non informarmi prima lo so, ma chi inizia da zero purtroppo deve fidarsi inizialmente di chi fa questo mestiere da anni no?
Assolutamente no...il commerciante ha come principale obbiettivo quello di consigliarti e venderti più oggetti possibili, difficilmente andrà contro i suoi interessi. Ti consiglio di informarti il più possibile su questo forum, ricominciare da zero e regalare quei pesci perchè in 50 litri netti (forse) ci stà poco o niente.
__________________
----------------------------------------------------------------------------------
in certi casi...la vera bestia è l'uomo....
lucas93 non è in linea   Rispondi quotando
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
acquario , errori , gravi , primi , primo
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a








Tetra_230











Tutti gli orari sono GMT +2. Attualmente sono le 17:02. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,16649 seconds with 15 queries