Cerca nel forum:
Acquaportal - Forum e Community

  





Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Il mio primo acquario marino Se sei un neofita vuoi comprarti un acquario o ne hai appena realizzato uno, in questa sezione potrai ricevere tutte le informazioni necessarie per muovere i primi passi. Prima di postare ti consigliamo di fare una ricerca cliccando in alto su “Cerca”.

Rispondi
Vecchio 17-09-2016, 13:27   #1
Pierosmak
Guppy
 
Registrato: Apr 2014
Città: Sant'antonio abate
Acquariofilo: Marino
N° Acquari: 1
Età : 39
Messaggi: 202
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 1
Grazie (Ricev.): 2
Mi piace (Dati): 0
Mi piace (Ricev.): 9
Mentioned: 2 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Angry Massimo 5 ore e muore tutto...

Salve ho un problema che mi sta facendo impazzire.
Appena metto un qualsiasi cosa nell'acquario muore..che sia anemone, riccio, pesce ecc ecc.
ho portato l'acqua ad esaminare perche' credevo che i miei test non funzionassero ed i risultati sono OTTIMI, nitriti, nitrati ,ph e sale.
Ora mi domando e dico, ma come e' possibile che muore tutto non appena li metto?...l'acqua e' avvelenata ?
Oltretutto per cercare di risolvere il problema ho cambiato meta' acqua cioe circa 100 litri, ma niente..
cmq ho un acquario di 100cm x 50cm con sump.
Da premettere che all'inizio cioe' 2 anni fa andava tutto bene, solo da qualche anno a questa parte non riesco piu' a mettere niente ma resiste solo il Paracanthurus ....AIUTATEMI
Pierosmak non è in linea   Rispondi quotando


Vecchio 17-09-2016, 14:28   #2
Alen1
Guppy
 
L'avatar di Alen1
 
Registrato: May 2016
Città: Capiago
Acquariofilo: Marino
N° Acquari: 1
Messaggi: 417
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 71
Grazie (Ricev.): 6
Mi piace (Dati): 70
Mi piace (Ricev.): 21
Mentioned: 4 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Domanda stupida li fai acclimatizzare prima di lasciarli in vasca?


Posted With Tapatalk
Alen1 non è in linea   Rispondi quotando
Vecchio 17-09-2016, 14:30   #3
Pierosmak
Guppy
 
Registrato: Apr 2014
Città: Sant'antonio abate
Acquariofilo: Marino
N° Acquari: 1
Età : 39
Messaggi: 202
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 1
Grazie (Ricev.): 2
Mi piace (Dati): 0
Mi piace (Ricev.): 9
Mentioned: 2 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Si sì ma muoiono come si avvelenassero, infatti se metto una lumaca esce fuori la prima volta e poi muore subito


Posted With Tapatalk
Pierosmak non è in linea   Rispondi quotando
Vecchio 17-09-2016, 14:34   #4
valegaga
Discus
 
L'avatar di valegaga
 
Registrato: Jun 2014
Città: pozzuolo martesana
Acquariofilo: Marino
N° Acquari: 1
Età : 21
Messaggi: 2.821
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 17
Grazie (Ricev.): 104
Mi piace (Dati): 36
Mi piace (Ricev.): 177
Mentioned: 43 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Detersivi,saponi o altro ,che magari sono finiti dentro?
Metalli pesanti tipo rame?

Posted With Tapatalk
valegaga non è in linea   Rispondi quotando
Vecchio 17-09-2016, 14:37   #5
Pierosmak
Guppy
 
Registrato: Apr 2014
Città: Sant'antonio abate
Acquariofilo: Marino
N° Acquari: 1
Età : 39
Messaggi: 202
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 1
Grazie (Ricev.): 2
Mi piace (Dati): 0
Mi piace (Ricev.): 9
Mentioned: 2 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Ho fatto un sacco di cambi d'acqua da un anno a questa parte è non credo sia quello... ma non è possibile che quei ciottoli (o come si chiamano) che sono nella sump siano inquinati ?


Posted With Tapatalk
Pierosmak non è in linea   Rispondi quotando
Vecchio 17-09-2016, 14:38   #6
valegaga
Discus
 
L'avatar di valegaga
 
Registrato: Jun 2014
Città: pozzuolo martesana
Acquariofilo: Marino
N° Acquari: 1
Età : 21
Messaggi: 2.821
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 17
Grazie (Ricev.): 104
Mi piace (Dati): 36
Mi piace (Ricev.): 177
Mentioned: 43 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Prova a descriverci la tecnica della vasca e tutto mi stanno venendo dei sospetti

Posted With Tapatalk
valegaga non è in linea   Rispondi quotando
Vecchio 17-09-2016, 14:45   #7
Pierosmak
Guppy
 
Registrato: Apr 2014
Città: Sant'antonio abate
Acquariofilo: Marino
N° Acquari: 1
Età : 39
Messaggi: 202
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 1
Grazie (Ricev.): 2
Mi piace (Dati): 0
Mi piace (Ricev.): 9
Mentioned: 2 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
al primo gradino ci sono i cannolicchi, poi sotto le spugne ci stanno quei ciottoli che ci ho detto


Posted With Tapatalk
Pierosmak non è in linea   Rispondi quotando
Vecchio 17-09-2016, 14:46   #8
valegaga
Discus
 
L'avatar di valegaga
 
Registrato: Jun 2014
Città: pozzuolo martesana
Acquariofilo: Marino
N° Acquari: 1
Età : 21
Messaggi: 2.821
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 17
Grazie (Ricev.): 104
Mi piace (Dati): 36
Mi piace (Ricev.): 177
Mentioned: 43 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
La vasca? Hai skimmer? Posta valori
Luce?
Roccie vive?
Hai sabbia?


Posted With Tapatalk
valegaga non è in linea   Rispondi quotando
Vecchio 17-09-2016, 14:53   #9
Pierosmak
Guppy
 
Registrato: Apr 2014
Città: Sant'antonio abate
Acquariofilo: Marino
N° Acquari: 1
Età : 39
Messaggi: 202
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 1
Grazie (Ricev.): 2
Mi piace (Dati): 0
Mi piace (Ricev.): 9
Mentioned: 2 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Ho uno skimmer DELTEC MCE300, la vasca e' senza sabbia, ho 30 kg di rocce vive e una lampada a led della radion. I valori sono buoni infatti perciò non riesco a risolverlo questo problema inoltre ti dico che tutto questo che c'è adesso c'e sempre stato e non capisco perché da un anno non va bene piu


Posted With Tapatalk
------------------------------------------------------------------------
Se era problemi di ossigeno un pesce non era in vita, se era problema di qualcosa nell'acqua il pesce che ho non rimane in vita...ma non capisco perché muore solamente quello che gli metto di nuovo


Posted With Tapatalk

Ultima modifica di Pierosmak; 17-09-2016 alle ore 14:55. Motivo: Unione post automatica
Pierosmak non è in linea   Rispondi quotando
Vecchio 17-09-2016, 15:07   #10
valegaga
Discus
 
L'avatar di valegaga
 
Registrato: Jun 2014
Città: pozzuolo martesana
Acquariofilo: Marino
N° Acquari: 1
Età : 21
Messaggi: 2.821
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 17
Grazie (Ricev.): 104
Mi piace (Dati): 36
Mi piace (Ricev.): 177
Mentioned: 43 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Posta i valori
E i cannolicchi e le spugne in un marino non servono


Posted With Tapatalk
valegaga non è in linea   Rispondi quotando
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
massimo , muore , ore , tutto
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a



















Tutti gli orari sono GMT +2. Attualmente sono le 02:26. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2021, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,26818 seconds with 15 queries