Cerca nel forum:
Acquaportal - Forum e Community

TOP_Tetra_468  



top_2_centrale_coralzone


Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Illuminazione dolce Per parlare di come illuminare l'acquario dolce, tipi di lampade, combinazioni, qualità e quantità della luce.

Rispondi
Vecchio 04-02-2017, 23:40   #1
aflexxx
Guppy
 
L'avatar di aflexxx
 
Registrato: May 2002
Città: Prov. di Novara
Acquariofilo: Dolce
N° Acquari: 2
Età : 38
Messaggi: 102
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 0
Grazie (Ricev.): 0
Mi piace (Dati): 0
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 4/100%

Annunci Mercatino: 0
Question Problema JUWEL Trigon 350

Avendo l'acquario due misure di neon T5 fuori standard e volendo passare al led, ho optato per la lampade led ARCADIA fatte su misura per questa vasca (togli il neon T5 e metti questo, fine).

La coppia più lunga non ha dato problemi, installata e via.




La coppia più corta non ne vuol sapere di andare "a luce piena"



Come si vede dalle foto fanno una luce molto fioca, nemmeno lontana alla coppia lunga.

Per tagliare la testa al toro ho provato a rimettere su i vecchi T5, e non vanno.

Provo a rimettere un'altra coppia di T5 più vecchia che avevo in giro, e miracolosamente si accendono, anche se con molta fatica.

A cosa può esser dovuto?
Un decadimento dell'alimentatore interno?

Sarebbe un problema perché il "blocco" di plastica non si può aprire
__________________
Non rilascio feedback senza prima averlo ricevuto, grazie ad utenti che l'hanno avuto ma non l'hanno mai rilasciato.
aflexxx non è in linea   Rispondi quotando


Vecchio 05-02-2017, 22:41   #2
dave81
Moderatore
 
L'avatar di dave81
 
Registrato: Nov 2011
Città: Appiano Gentile
Acquariofilo: Dolce
N° Acquari: molti
Età : 37
Messaggi: 11.481
Foto: 1 Albums: 9
Post "Grazie" / "Mi Piace"
Grazie (Dati): 26
Grazie (Ricev.): 173
Mi piace (Dati): 116
Mi piace (Ricev.): 267
Mentioned: 114 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
con tutti e tre (t5 nuovi, t5 vecchi,led) hai avuto qualche problema, quindi potrebbe essere un problema dell'alimentatore
__________________
dave81 non è in linea   Rispondi quotando
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
350 , illuminazione , juwel , led , problema , trigon
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a








Tetra_230











Tutti gli orari sono GMT +2. Attualmente sono le 07:36. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,15005 seconds with 17 queries