Cerca nel forum:
Acquaportal - Forum e Community

  





Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Tecnica dolce Per parlare della vasca, degli accessori, delle attrezzature, della manutenzione, dei prodotti, ecc.

Rispondi
Vecchio 11-06-2018, 19:34   #1
PARSIVAL78
Batterio
 
Registrato: Aug 2013
Città: Cantu'
Acquariofilo: Dolce
Età : 40
Messaggi: 4
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 0
Grazie (Ricev.): 0
Mi piace (Dati): 0
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Askoll PURE L problema luci

Ho un askoll pure L dopo averlo programmato in modalita' automatica funziona correttamente per due giorni poi va in blocco e rimane spento con la scritta lampeggiante AUTO e con sole e luna lampeggianti sul display.
Che dite è guasto?

grazie
PARSIVAL78 non è in linea   Rispondi quotando


Vecchio 28-07-2018, 09:19   #2
dave81
Moderatore
 
L'avatar di dave81
 
Registrato: Nov 2011
Città: Appiano Gentile
Acquariofilo: Dolce
N° Acquari: molti
Età : 37
Messaggi: 11.580
Foto: 1 Albums: 9
Post "Grazie" / "Mi Piace"
Grazie (Dati): 26
Grazie (Ricev.): 181
Mi piace (Dati): 120
Mi piace (Ricev.): 271
Mentioned: 115 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
o è guasto, o sei tu che non lo sai impostare

delle due, una


purtroppo non ho mai avuto quel tipo di acquari, quindi non so dirti come va impostato esattamente
__________________
dave81 non è in linea   Rispondi quotando
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
askoll , luci , problema , pure
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a








Tetra_230











Tutti gli orari sono GMT +2. Attualmente sono le 18:59. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,14297 seconds with 17 queries