Cerca nel forum:
Acquaportal - Forum e Community

  





Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Il mio primo acquario d’acqua dolce Se sei un neofita vuoi comprarti un acquario o ne hai appena realizzato uno, in questa sezione potrai ricevere tutte le informazioni necessarie per muovere i primi passi. Prima di postare ti consigliamo di fare una ricerca cliccando in alto su “Cerca”.

Rispondi
Vecchio 17-06-2020, 23:39   #1
Sticci93
Avannotto
 
Registrato: Jun 2020
Città: Scarnafigi
Acquariofilo: Dolce
Messaggi: 99
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 9
Grazie (Ricev.): 0
Mi piace (Dati): 10
Mi piace (Ricev.): 3
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Presunta infezione da inchto guppy!! Aiuto!!

Buongiorno a tutti, ho un bel problema, sabato ho inserito i miei guppy e 2 ancistrus. Dopo la morte di due guppy(1 ieri e uno oggi) ho notato dei puntini bianchi su coda e corpo di tutti gli altri. Su quelli morti non mi sembrava di averne visti. I puntini si vedono con luce accesa e sembra quasi che brillano contro luce. Penso sia inchto o come diavolo si scrive. Anche su un ancistrus mi pare di vederli. Come posso fare?? Ho letto di alzare la temperatura a 30gradi per 7/8 giorni con areatore. Ma davvero può bastare??
Sticci93 non è in linea   Rispondi quotando


Vecchio 18-06-2020, 03:21   #2
Puntina
Imperator
 
L'avatar di Puntina
 
Registrato: Jan 2014
Città: Verona
Acquariofilo: Dolce
N° Acquari: 4 acquari, un laghetto e 2 vasconi esterni.
Messaggi: 6.029
Foto: 0 Albums: 3
Post "Grazie" / "Mi Piace"
Grazie (Dati): 17
Grazie (Ricev.): 212
Mi piace (Dati): 253
Mi piace (Ricev.): 224
Mentioned: 104 Post(s)
Feedback 5/100%

Annunci Mercatino: 0
Ciao, occorre una foto per capire se davvero si tratti di ictio, perché ad esempio la livrea degli ancistrus presenta normalmente puntini bianchi.
Spiega anche che tipo di acquario hai, che popolazione e quali valori.
Puntina non è in linea   Rispondi quotando
Post "Grazie" / "Mi Piace" - 1 Grazie, 1 Mi piace
Grazie Sticci93 Ringrazia per questo post
Mi piace Sticci93 Piace questo post
Vecchio 18-06-2020, 08:07   #3
Sticci93
Avannotto
 
Registrato: Jun 2020
Città: Scarnafigi
Acquariofilo: Dolce
Messaggi: 99
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 9
Grazie (Ricev.): 0
Mi piace (Dati): 10
Mi piace (Ricev.): 3
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Ciao, allora l'acquario e un 105 lt avviato 36 giorni fa, ci sono 6 guppy (2mashi 4femmine) e 2 ancistrus. Poi ho due lumachina!
I valori sono nitriti 0 nitrati 10 ph 7,5 kh 10 gh8. Uso le strisce ma il negoziante con i reagenti mi ha detto gli stessi valori. Ti inserisco le foto (che sono riuscito a fare data la movimentazione continua:D)





Questo è il guppy messo peggio, nella foto non si vedono ma ne ha anche qualcuno sul corpo!
------------------------------------------------------------------------
Ciao, allora l'acquario e un 105 lt avviato 36 giorni fa, ci sono 6 guppy (2mashi 4femmine) e 2 ancistrus. Poi ho due lumachina!
I valori sono nitriti 0 nitrati 10 ph 7,5 kh 10 gh8. Uso le strisce ma il negoziante con i reagenti mi ha detto gli stessi valori. Ti inserisco le foto (che sono riuscito a fare data la movimentazione continua:D)





Ultima modifica di Sticci93; 18-06-2020 alle ore 08:17. Motivo: Unione post automatica
Sticci93 non è in linea   Rispondi quotando
Vecchio 18-06-2020, 12:40   #4
Puntina
Imperator
 
L'avatar di Puntina
 
Registrato: Jan 2014
Città: Verona
Acquariofilo: Dolce
N° Acquari: 4 acquari, un laghetto e 2 vasconi esterni.
Messaggi: 6.029
Foto: 0 Albums: 3
Post "Grazie" / "Mi Piace"
Grazie (Dati): 17
Grazie (Ricev.): 212
Mi piace (Dati): 253
Mi piace (Ricev.): 224
Mentioned: 104 Post(s)
Feedback 5/100%

Annunci Mercatino: 0
Prima di inserire i pesci hai fatto maturare l’acquario?
Dalle foto si direbbe proprio ictio, puoi tentare con la termoterapia o utilizzare direttamente un farmaco, in questo caso dovresti intervenire con il faunamor.
In assenza di piante vere è impossibile avere un ecosistema stabile.
Puntina non è in linea   Rispondi quotando
Post "Grazie" / "Mi Piace" - 1 Grazie, 1 Mi piace
Grazie Sticci93 Ringrazia per questo post
Mi piace Sticci93 Piace questo post
Vecchio 18-06-2020, 13:42   #5
Sticci93
Avannotto
 
Registrato: Jun 2020
Città: Scarnafigi
Acquariofilo: Dolce
Messaggi: 99
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 9
Grazie (Ricev.): 0
Mi piace (Dati): 10
Mi piace (Ricev.): 3
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Ora provo con la termoterapia, l'acquario l'ho fatto maturare 1 mese!! Cmq per la termoterapia va bene alzare di un grado ogni 2 ore per arrivare a 30gradi??o trenta gradi sono troppi? E per quanto tempo?? Una settimana? E ultima cosa entro quanto si possono vedere miglioramenti per sapere se poi usare il medicinale(se questo metodo non funziona). Devo fare cambi dell'acqua nel frattempo?? In poche parole se puoi scrivermi come farla!!
Sticci93 non è in linea   Rispondi quotando
Vecchio 18-06-2020, 14:58   #6
Puntina
Imperator
 
L'avatar di Puntina
 
Registrato: Jan 2014
Città: Verona
Acquariofilo: Dolce
N° Acquari: 4 acquari, un laghetto e 2 vasconi esterni.
Messaggi: 6.029
Foto: 0 Albums: 3
Post "Grazie" / "Mi Piace"
Grazie (Dati): 17
Grazie (Ricev.): 212
Mi piace (Dati): 253
Mi piace (Ricev.): 224
Mentioned: 104 Post(s)
Feedback 5/100%

Annunci Mercatino: 0
Imposta 30 gradi sul riscaldatore, i primi miglioramenti li dovresti vedere dopo 48-72 ore, quando i puntini saranno completamente spariti attendi altri 7-10 giorni, dopodiché potrai riportare la temperatura alla normalità abbassando di un solo grado al giorno.
I cambi falli regolari inserendo acqua alla stessa temperatura di quella tolta, in questo caso, 30 gradi.
Puntina non è in linea   Rispondi quotando
Post "Grazie" / "Mi Piace" - 1 Grazie, 1 Mi piace
Grazie Sticci93 Ringrazia per questo post
Mi piace Sticci93 Piace questo post
Vecchio 18-06-2020, 15:17   #7
Sticci93
Avannotto
 
Registrato: Jun 2020
Città: Scarnafigi
Acquariofilo: Dolce
Messaggi: 99
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 9
Grazie (Ricev.): 0
Mi piace (Dati): 10
Mi piace (Ricev.): 3
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Ok, quindi ogni quanto?? E quanta su 105 litri?
Sticci93 non è in linea   Rispondi quotando
Vecchio 18-06-2020, 23:36   #8
Sticci93
Avannotto
 
Registrato: Jun 2020
Città: Scarnafigi
Acquariofilo: Dolce
Messaggi: 99
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 9
Grazie (Ricev.): 0
Mi piace (Dati): 10
Mi piace (Ricev.): 3
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Solita fortuna, oggi ho acquistato il riscaldatore da 100 w per portare la temperatura a 30. Alzandola un grado all'ora arrivo a 28 e quando torno a casa la vasca era a 31 gradi. Ho provato tutta la sera a cercare di trovare la posizione giusta ma niente. Una volta che parte se non lo stacchi aumenta senza fermarsi. Doma provo a riportarlo indietro sperando me lo cambino. Per ora ne ho messo uno da 25 w acquistato per scaldare l'acqua per il cambio. Ma dubito tenga la temperatura costante a 30. Ps quello che ho dall'inizio è un 100w ma tarato a 25 gradi. E perfetto ma non puoi modificarla!! Il mio culo con questo acquario continua!! Ora vedremo come andrà a finire.
Sticci93 non è in linea   Rispondi quotando
Vecchio 20-06-2020, 15:03   #9
Asterix985
Discus
 
L'avatar di Asterix985
 
Registrato: Mar 2014
Città: milano
Acquariofilo: Dolce/Marino
Età : 34
Messaggi: 3.971
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 21
Grazie (Ricev.): 277
Mi piace (Dati): 165
Mi piace (Ricev.): 233
Mentioned: 34 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Se ora stai utilizzando il "Protazol" per l'ictio leggi sulle istruzioni se la temperatura va tenuta sui 30 gradi.. magari risolvevi anche senza utilizzare il "Protazol"o altro come suggerito da Puntina, a me e' capitato con dei ciclidi e li ho trattati solo aumentando la temperatura.
__________________
- Guida primo acquario:
http://www.acquariofilia.biz/showthread.php?t=79896

- Ciclo dell'azoto e maturazione del filtro :
http://www.acquariofilia.biz/showthread.php?t=152678
Asterix985 non è in linea   Rispondi quotando
Post "Grazie" / "Mi Piace" - 1 Grazie, 1 Mi piace
Grazie Sticci93 Ringrazia per questo post
Mi piace Sticci93 Piace questo post
Vecchio 20-06-2020, 19:35   #10
Sticci93
Avannotto
 
Registrato: Jun 2020
Città: Scarnafigi
Acquariofilo: Dolce
Messaggi: 99
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 9
Grazie (Ricev.): 0
Mi piace (Dati): 10
Mi piace (Ricev.): 3
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Ciao, purtroppo l'ho preso un po tardi e tutti i guppy erano già malati (l'acquisto avvenuto sabato) . Ho solo più due guppe vive. Una sembra con pochi puntini e l'altra un po' di più. Ieri ho usato il protazol, sulla scatola c'è scritto 24 ore di cura ma il negoziante mi ha consigliato 2/3 giorni. Domani dopo 48 ore di cura,inizio con cambio di acqua e carbone attivi. Spero davvero si salvino, almeno una! Con la speranza che magari tra un mesetto mi ritrovo con qualche avanotto. Però ormai dopo la morte di 8 pesci su 10 le mie speranze sono finite. Le lumache patiscono il trattamento?? Io ora le ho messe momentaneamente in una boccia perché non sapevo!! E preso dalla fretta di iniziare la cura ho preferito toglierle! L'acqua è a 28.5 gradi ho avuto problemi con il riscaldatore appena acquistato (perché quello in dotazione è tarato solo a 25gradi) e quindi ho dovuto aggiustarmi con un 25 w a palla che tiene la temperatura a 28.5 stabile. Più di quello non può fare! È secondo voi è possibile che i pesci erano già malati dato la precocità dell'evoluzione dell'ichto? In una settimana giusta la strage! Prima la vasca era vuota e avviata da 30 giorni
Sticci93 non è in linea   Rispondi quotando
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
aiuto , guppy , inchto , infezione , presunta
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a



















Tutti gli orari sono GMT +2. Attualmente sono le 11:16. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,25994 seconds with 16 queries