Cerca nel forum:
Acquaportal - Forum e Community

  





Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Piante, alghe e fertilizzazione Per parlare della coltivazione corretta, delle esigenze, dell'habitat, della biologia, ecc. delle piante d’acquario.

Rispondi
Vecchio 06-06-2019, 15:18   #1
Francescoflo
Batterio
 
Registrato: Jun 2019
Città: Napoli
Acquariofilo: Dolce
Messaggi: 1
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 0
Grazie (Ricev.): 0
Mi piace (Dati): 0
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Problema per le piante

Salve a tutti sono un neofita e ho acquistato da 1 settimana un'acquario da 60 litri con terreno fertile e ora sono in fase di avviamento. Ho inserito da 3 o 4 giorni 4 piante e un tronco d'albero vivo. Ora il problema è che le piante (di cui non ricordo i nomi) stanno assumendo un colore marroncino e credo non stiano tanto in salute, e il tronco penso sia invaso dalla muffa. Per l'avviamente ho utilizzato prodotti come il ser bio nitrivec e il bacter kit soil, e premetto che cerco di garantire almeno 8 ore di luce all'acquario. Potete dirmi se le piante si stanno ammalando e come intervenire nel caso?
Immagini allegate
Tipo di file: jpg 20190606_145730.jpg‎ (88,1 KB, 18 visite)
Tipo di file: jpg 20190606_145721.jpg‎ (99,4 KB, 17 visite)
Francescoflo non è in linea   Rispondi quotando


Vecchio 10-06-2019, 10:32   #2
dave81
Moderatore
 
L'avatar di dave81
 
Registrato: Nov 2011
Città: Appiano Gentile
Acquariofilo: Dolce
N° Acquari: molti
Età : 38
Messaggi: 12.034
Foto: 1 Albums: 9
Post "Grazie" / "Mi Piace"
Grazie (Dati): 38
Grazie (Ricev.): 208
Mi piace (Dati): 145
Mi piace (Ricev.): 306
Mentioned: 126 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
le prime sono Cryptocoryne e capita spesso che si comportino in questo modo

sicuramente avrai meno problemi con la Limnophila

i nomi delle piante li devi conoscere, perchè non puoi comprare le piante a caso senza conoscerle, rischi di sprecare solo soldi, ti devi informare prima sulle loro esigenze
__________________
dave81 non è in linea   Rispondi quotando
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
piante , problema
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a








Tetra_230











Tutti gli orari sono GMT +2. Attualmente sono le 02:57. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,13095 seconds with 18 queries