Cerca nel forum:
Acquaportal - Forum e Community

TOP_Tetra_468  



top_2_centrale_coralzone


Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Mostra e descrivi il tuo acquario marino Qui puoi descrivere e mostrare le foto del tuo acquario per discuterne e ricevere commenti.

Rispondi
Vecchio 17-01-2018, 21:43   #1
leleprince91
Batterio
 
Registrato: Jan 2018
Città: napoli
Acquariofilo: Dolce/Marino
Età : 26
Messaggi: 3
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 0
Grazie (Ricev.): 1
Mi piace (Dati): 1
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
ecco il mio nano reef 60l

ciao a tutti, sono nuovo nel forum e volevo mostrarmi la mia vaschetta allestita circa due mesi fa.
La tecnica che ho adotatto è berlinese, schiumatoio tunze 9001 (con schiumazione a contatto), filtro (meccanico) hydor prime 10, pompe movimento 2 koralia 1600 alternate ogni 3h, illuminazione (so che devo migliorare) 2 plafo aquael leddyslim duo marine actinic 10w l'una, più 2 plafo blu (simil acquatlantis) fatte da me da circa 10w l'una con 9h di fotoperiodo dall'avviamento. La rocciata è composta da rocce vive indonesiane in misura di 1kg ogni 5 litri.
La vasca è avviata da circa due mesi, quindi sta ancora finendo la maturazione. Al momento ho inserito due ocellaris pergula, si sono troppi per il litraggio e staranno stretti, ma vederne uno metteva malinconia...una lysmata debelius, 3 turbo, calcinus elegans, una stella bianca (perdonatemi non ricordo il nome), un riccio tuxedo.
Per dare colore e vivacità ho inserito 3 euphyllie: ancora, glabrescens, e paradivisa insieme a un discosoma blu.

adesso carico i valori aggiornati oggi in profilo.
ditemi cosa ne pensate, cosa potrei fare per migliorare la gestione e se vi gusta!

detto ciò vi lascio le immagini dall'avviamento ad oggi :)
scusate se ho detto cavolate!
















leleprince91 non è in linea   Rispondi quotando


Vecchio 17-01-2018, 21:47   #2
Riccio79
Moderatore
 
L'avatar di Riccio79
 
Registrato: Mar 2007
Città: Belgioioso
Acquariofilo: Marino
N° Acquari: 2
Età : 39
Messaggi: 7.127
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 0
Grazie (Ricev.): 47
Mi piace (Dati): 61
Mi piace (Ricev.): 127
Mentioned: 63 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Bella.... è molto pulita per essere avviata da così poco... vedo solo qlc diatomea sulle rocce....

Posted With Tapatalk
Riccio79 non è in linea   Rispondi quotando
Post "Grazie" / "Mi Piace" - 0 Grazie, 1 Mi piace
Mi piace leleprince91 Piace questo post
Vecchio 17-01-2018, 22:12   #3
leleprince91
Batterio
 
Registrato: Jan 2018
Città: napoli
Acquariofilo: Dolce/Marino
Età : 26
Messaggi: 3
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 0
Grazie (Ricev.): 1
Mi piace (Dati): 1
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Originariamente inviata da Riccio79 Visualizza il messaggio
Bella.... è molto pulita per essere avviata da così poco... vedo solo qlc diatomea sulle rocce....

Posted With Tapatalk
Grazie! per quanto riguarda la pulizia io non ho mai toccato nulla, dopo 30 giorni ho sifonato il fondo rimuovendo gli scarti delle rocce. sinceramente non sono mai riuscito a capire che tipo di alghe sono, sembravano filamentose ma sono tipo mucose, se provo a estrarle meccanicamente si sfracellano, quindi le sto lasciando stare in attesa che muoiono da sole. ho appena aggiornato i valori in profilo.
leleprince91 non è in linea   Rispondi quotando
Post "Grazie" / "Mi Piace" - 1 Grazie, 0 Mi piace
Grazie Niko82 Ringrazia per questo post
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
60l , ecco , mio , nano , reef
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a








Tetra_230











Tutti gli orari sono GMT +2. Attualmente sono le 08:07. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,15999 seconds with 16 queries