Cerca nel forum:
Acquaportal - Forum e Community

  





Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Il mio primo acquario d’acqua dolce Se sei un neofita vuoi comprarti un acquario o ne hai appena realizzato uno, in questa sezione potrai ricevere tutte le informazioni necessarie per muovere i primi passi. Prima di postare ti consigliamo di fare una ricerca cliccando in alto su “Cerca”.

Rispondi
Vecchio 17-09-2019, 12:55   #1
LukeKonJedi77
Batterio
 
Registrato: Sep 2019
Città: Roma
Azienda: No
Acquariofilo: Dolce
N° Acquari: 1
Età : 42
Messaggi: 8
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 3
Grazie (Ricev.): 0
Mi piace (Dati): 1
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Primo acquario in sofferenza

Ciao a tutti, sono nuovo sul portale e nuovo in generale al mondo dell&17;acquariofilia. Da piccolo ho sempre guardato con ammirazione gli acquari degli altri ma non mi sono mai avvicinato a questo mondo. Da un mese, per caso, ho iniziato a vedere video e leggere siti sull&17;argomento ed è nato un interesse inaspettato che mi ha portato a comprare e iniziare ad allestire la mia prima vasca di acqua dolce.
Non sapendo come finirà e quanto impegno ci vorrà, ho voluto rischiare poco anche economicamente per cui ho acquistato un Tetra Discovery LED 60lt che ho alloggiato su mobile dedicato.
Ho inserito 9lt di fondo JBL Manado Dark, dopo averlo ben sciacquato, nella speranza che con quello scuro venissero esaltate le piante e i pesci, senza altri strati fertili al di sotto di esso e senza nulla sopra.
Ho aggiunto pietre vulcaniche inerti (credo ADA) e legni sottili, tutto preso da negozio specializzato, e ho fatto bollire bene tutto separatamente prima di inserirli in vasca.
Ho inserito 10cm d&17;acqua e iniziato a piantumare con 4 diverse tipologie di piante, 2 alte da fondo e 2 basse da fronte, tutte preventivamente tenute 30min a bagno con bicarbonato per uccidere eventuali lumache, ecc. Ai legni e ai sassi ho legato diverse Anubias bonsai e del muschio.
Ho finito di riempire completamente la vasca d&17;acqua (tutta di rubinetto, per un totale di circa 46 litri, biocondizionata col prodotto tetra Aquasafe in dotazione) e messo in funzione il filtro interno, dopo averlo assemblato con la sua spugna in dotazione (quella con carbone attivo).
La prima ora mi sembrava tutto perfetto con un&17;enorme quantità di bollicine emesse dalle piante che hanno coperto tutte le pareti.
Poi, come suggerito dal venditore delle piante, ho versato un&17;intera fiala di batteri (il prodotto è SHG Activedrops 0.8). Lui mi aveva addirittura detto di usare una fiala ogni 2gg per una settimana, anche se sulla confezione si parla di 1 fiala per 100lt, una tantum all&17;avvio e poi pochi ml ai grossi cambi d&17;acqua).
Il giorno dopo ho visto l&17;acqua sempre più torbida e mi sono preoccupato, anche se su molti siti ho letto che poteva trattarsi di esplosione batterica e dovevo solo aspettare che i batteri trovassero posto nel filtro.
In effetti, dopo altri 2gg l&17;acqua è diventata più limpida, ma ora mi pare ci sia una patina rossastra su diversi punti del fondo, sui sassi e in generale le piante mi sembrano sofferenti, meno brillanti dell&17;inizio, con molte foglie rovinate.
Ho il terrore che non facendo nulla moriranno tutte, ma ho anche letto che potrebbe trattarsi di alghe attirate dai silicati dell&17;acqua, destinate a scomparire da sole (diatomee).
Nel dubbio non sto più inserendo batteri (e non so se devo nutrire ogni tanto quelli esistenti con scaglie di cibo), non sto fertilizzando (penso che il fondo abbia già tanti elementi e le piante che ho messo non dovrebbero essere troppo esigenti), sto accendendo poco la luce (5 ore al giorno, e il led in dotazione è comunque di soli 13W e l&17;acquario è distante dalle finestre), non sto rimuovendo foglie e resti che vanno a galla.
Ho notato che la temperatura dell&17;acqua è costante sui 26gradi (termometro analogico da 1euro) e ho abbassato il riscaldatore in dotazione a 19gradi, per non farlo entrare in funzione. Inoltre, guardando la superficie, vedo una patina dall&17;aspetto oleoso.
L&17;acquario è avviato da soli 4gg e non ho fatto alcuna misurazione (ho il kit Sera a reagenti). A regime mi piacerebbe ospitare qualche guppy (maschi), un piccolo branco di neon cardinali e qualche corydoras (taglia più piccola).
Mi aiutate a capire se sto facendo bene e devo solo pazientare un mese &20;con le mani in tasca&21; oppure devo correre ai ripari in qualche modo? Allego qualche foto. Grazie mille















LukeKonJedi77 non è in linea   Rispondi quotando


Vecchio 17-09-2019, 14:28   #2
dave81
Moderatore
 
L'avatar di dave81
 
Registrato: Nov 2011
Città: Appiano Gentile
Acquariofilo: Dolce
N° Acquari: molti
Età : 38
Messaggi: 12.207
Foto: 1 Albums: 9
Post "Grazie" / "Mi Piace"
Grazie (Dati): 40
Grazie (Ricev.): 215
Mi piace (Dati): 150
Mi piace (Ricev.): 316
Mentioned: 127 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
niente male come primo allestimento (del resto è il tuo primo acquario)

ma:

ormai l'acquario è stato allestito e quindi c'è poco da consigliare... ormai hai comprato le piante, forse senza nemmeno sapere il loro nome e le loro esigenze. se è così, è stato un errore. se sei stato fortunato, magari hai comprato piante facili e quindi non avrai grossi problemi....

adesso è presto per pensare ai pesci. l'unica cosa che mi sento di consigliare è di stare fermo e vedere se le piante che hai comprato attecchiscono o meno. i batteri non vanno più usati

i cardinali direi proprio di evitarli, sono abbastanza esigenti e richiedono acqua tenera. se proprio devi mettere i pesci, i guppy forse vanno meglio

la patina oleosa in superficie è normale, non è un grosso problema

Quote:
L ' acquario è avviato da soli 4gg
4 giorni in acquariofilia è nulla. serve più tempo. soprattutto per vedere come si comportano le piante

comincia a fare qualche test (ma non tutti i giorni) , almeno capisci che valori hai e se questi valori cambiano nel tempo
__________________
dave81 non è in linea   Rispondi quotando
Post "Grazie" / "Mi Piace" - 1 Grazie, 0 Mi piace
Grazie LukeKonJedi77 Ringrazia per questo post
Vecchio 17-09-2019, 15:53   #3
LukeKonJedi77
Batterio
 
Registrato: Sep 2019
Città: Roma
Azienda: No
Acquariofilo: Dolce
N° Acquari: 1
Età : 42
Messaggi: 8
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 3
Grazie (Ricev.): 0
Mi piace (Dati): 1
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Grazie per la risposta e i consigli. In effetti mi ero fatto un foglio con una selezione di piante (ovviamente facili) poi mi sono fidato del venditore (e delle sue disponibilità), dopo avergli mostrato il mio allestimento.
Oltre alle anubias e al muschio, mi pare mi abbia consigliato Cabomba (in fondo a sinistra) e una Ludwigia (in fondo a destra) che diventa rossa solo in punta. Invece non ricordo le altre 2 qualita' che ho piantato in primo e secondo piano.
Ora sono proprio le piante che mi preoccupano e volevo capire cos’ e' quella roba rossastra che si sta depositando? Dicotomee? O potrebbe essere, dico una castroneria, ferro rilasciato dal fondo manado?
Certo, 4gg sono pochi, ma volevo proprio evitare di attendere e magari superare il punto di non ritorno per le piante. Il muschio da verde e' diventato marrone e anche le altre piante stanno diventando bruttine…
Comunque in giornata cerco di fare i test dell ’ acqua. L’obiettivo a tendere è certamente metterci bei pesci ma di facile gestione.
LukeKonJedi77 non è in linea   Rispondi quotando
Vecchio 17-09-2019, 16:43   #4
Pissa
Avannotto
 
Registrato: Jul 2019
Città: Liguria
Acquariofilo: Dolce
N° Acquari: 1
Messaggi: 54
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 19
Grazie (Ricev.): 0
Mi piace (Dati): 0
Mi piace (Ricev.): 1
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Ciao, non credo che la mia risposta possa esserti di aiuto, ho appena avviato anche il mio primo acquario quindi probabilmente ne so meno di te.

Comunque in questi primi giorni ho notato anche io una certa difficoltà di alcune piante, con foglie che hanno virato al rossastro e un pochino di tessuto tendente alla rottura o deformazione. Le altre invece tutte ok. Immagino sia un problema di adattamento al nuovo ambiente, unito alla mancanza di qualche nutrimento.

Nemmeno io ho messo il fondo fertile, ho messo però le caps nelle radici.
In ogni caso sto eseguendo un protocollo fertilizzante della Seachem che mi ha fornito il negoziante, basandosi sul litraggio della vasca.

Onestamente non mi preoccupo troppo, ripeto penso sia una questione di attecchimento e di adattamento della pianta. Tra l'altro già alcune foglie le avevo rimosse prima di piantumare perchè non mi sembravano bellissime, quindi può essere che anche queste siano foglie deboli o comunque già in dificoltà prima della piantumazione.

Tengo sotto controllo e guardo come evolve, tra l'altro la vasca si è intorbidita il secondo giorno ma dal terzo è già tornata limpida. Ti confermo anche io una leggera patina oleosa in superficie.

Ciao!
Pissa non è in linea   Rispondi quotando
Vecchio 17-09-2019, 18:03   #5
dave81
Moderatore
 
L'avatar di dave81
 
Registrato: Nov 2011
Città: Appiano Gentile
Acquariofilo: Dolce
N° Acquari: molti
Età : 38
Messaggi: 12.207
Foto: 1 Albums: 9
Post "Grazie" / "Mi Piace"
Grazie (Dati): 40
Grazie (Ricev.): 215
Mi piace (Dati): 150
Mi piace (Ricev.): 316
Mentioned: 127 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Originariamente inviata da LukeKonJedi77 Visualizza il messaggio
Grazie per la risposta e i consigli. In effetti mi ero fatto un foglio con una selezione di piante (ovviamente facili) poi mi sono fidato del venditore (e delle sue disponibilità), dopo avergli mostrato il mio allestimento.
Oltre alle anubias e al muschio, mi pare mi abbia consigliato Cabomba (in fondo a sinistra) e una Ludwigia (in fondo a destra) che diventa rossa solo in punta. Invece non ricordo le altre 2 qualita' che ho piantato in primo e secondo piano.
Ora sono proprio le piante che mi preoccupano e volevo capire cos&17; e' quella roba rossastra che si sta depositando? Dicotomee? O potrebbe essere, dico una castroneria, ferro rilasciato dal fondo manado?
Certo, 4gg sono pochi, ma volevo proprio evitare di attendere e magari superare il punto di non ritorno per le piante. Il muschio da verde e' diventato marrone e anche le altre piante stanno diventando bruttine&30;
Comunque in giornata cerco di fare i test dell &17; acqua. L&17;obiettivo a tendere è certamente metterci bei pesci ma di facile gestione.

diatomee e muffa bianca sono tipici di acquari avviati da poco. ma le diatomee alla fine non sono gravi, c'è molto di peggio...

come temevo, ti sei fidato del venditore (magari onestissimo, per carità) , ma il problema è che tu non sai che piante hai messo nel tuo acquario e questo non va bene. serve maggiore consapevolezza nell'acquisto. tu devi sapere esattamente cosa metti nel tuo acquario, perchè potresti anche acquistare piante troppo difficili che non vanno bene per il tuo acquario. Lo dico nel tuo interesse.

intanto puoi leggere qui: https://www.acquaportal.it/piante-fa...te-da-evitare/

e comunque il 99% delle piante che compri in negozio, poi in acquario cambiano aspetto (spesso in peggio). In negozio sono perfette, perchè coltivate emerse in serra, in idroponica, e quindi poi in acquario devono adattarsi all'acqua, spesso cambiano proprio conformazione.
__________________
dave81 non è in linea   Rispondi quotando
Post "Grazie" / "Mi Piace" - 1 Grazie, 0 Mi piace
Grazie LukeKonJedi77 Ringrazia per questo post
Vecchio 17-09-2019, 18:28   #6
Asterix985
Discus
 
L'avatar di Asterix985
 
Registrato: Mar 2014
Città: milano
Acquariofilo: Dolce/Marino
Età : 34
Messaggi: 3.608
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 21
Grazie (Ricev.): 252
Mi piace (Dati): 143
Mi piace (Ricev.): 215
Mentioned: 31 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Aggiungo a quello che ti ha scritto dave che le piante sono:

- Anubias classiche e una che sembra una bella lanceolata, che non si trova spesso in negozio.
- Limnophyla
- Cryptocoryne penso parva
- Pogostemon Helferi, non sono sicuro
- Ludwigia
- muschio di java

Sono quasi tutte piante abbastanza semplici da tenere trane il Pogostemon che vuole una buona illuminazione/fertilizzazione.
Adesso come ti hanno detto non fertilizzare e non fare cambi d'acqua, la patina marrone sono diatomee e in avvio sono comuni, lo stesso per la patina superficiale e sui legni.

Devi vedere se l'illuminazione e' sufficente per le piante, nel caso l'aumenti o utilizzi piante adatte a quelle condizioni.

Non hai fatto male a partire da 5 ore giornaliere come fotoperiodo perche' solitamente si fa' così partendo da 5/6 ore aumentando gradulmente ma vedendo il muschio e visti i 13 watt LED... io porterei il fotoperiodo a 7 ore.
__________________
- Guida primo acquario:
http://www.acquariofilia.biz/showthread.php?t=79896

- Ciclo dell'azoto e maturazione del filtro :
http://www.acquariofilia.biz/showthread.php?t=152678
Asterix985 non è in linea   Rispondi quotando
Post "Grazie" / "Mi Piace" - 1 Grazie, 1 Mi piace
Grazie LukeKonJedi77 Ringrazia per questo post
Mi piace LukeKonJedi77 Piace questo post
Vecchio 19-09-2019, 19:34   #7
LukeKonJedi77
Batterio
 
Registrato: Sep 2019
Città: Roma
Azienda: No
Acquariofilo: Dolce
N° Acquari: 1
Età : 42
Messaggi: 8
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 3
Grazie (Ricev.): 0
Mi piace (Dati): 1
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Allora, ho appena effettuato la prima misurazione dei valori (sono passati 5gg dall'avvio del filtro).
I valori sono:
KH 14
GH 17
PH 8.5 (in realtà il colore dell'acqua era a metà tra 8.0 e 8.5)
NO2 0.0

Che dite? Sto messo male? Tra quanti giorni ha senso fare un secondo check?

Intanto lascio stare tutto com'è (lascio le foglioline morte a galla, non pulisco il poco sporco sui vetri, ecc)? Grazie in anticipo per il supporto.
LukeKonJedi77 non è in linea   Rispondi quotando
Vecchio 22-09-2019, 17:08   #8
LukeKonJedi77
Batterio
 
Registrato: Sep 2019
Città: Roma
Azienda: No
Acquariofilo: Dolce
N° Acquari: 1
Età : 42
Messaggi: 8
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 3
Grazie (Ricev.): 0
Mi piace (Dati): 1
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Scusate, un piccolo aggiornamento, nella speranza di avere qualche vostro ulteriore feedback. Siamo a 9gg dall'avvio del filtro, i valori dell'acqua sono quelli del messaggio precedente, con acqua molto più dura di quanto sperassi. Sapevo che a Roma est l'acqua è dura, ma penso che stia contribuendo anche il fondo manado che, come riportato sulla confezione, parla di questo effetto per i primi tempi, destinato a scomparire con i primi cambi d'acqua.

Forse avrei dovuto miscelare con acqua di osmosi fin dall'inizio, ma volevo prima verificare come stavo messo con l'acqua del rubinetto. Ora vorrei capire se devo intervenire (temendo però di rallentare la maturazione) oppure aspettare.
Intanto si sta anche formando la famosa muffa bianca sui legni, di cui ho letto spesso e che dovrebbe scomparire.
Tra le piante la ludwigia sembra quella che soffre maggiormente, forse anche per via della luce che al momento è sulle 5h30min (sto seguendo un aumento progressivo). Allego 2 foto.
Attendo vostri preziosi consigli. Intanto ho comprato anche il kit per no3, che non era compreso del kit sera. A proposito, è normale avere nitriti a 0 dopo 5gg?



LukeKonJedi77 non è in linea   Rispondi quotando
Vecchio 23-09-2019, 20:24   #9
dave81
Moderatore
 
L'avatar di dave81
 
Registrato: Nov 2011
Città: Appiano Gentile
Acquariofilo: Dolce
N° Acquari: molti
Età : 38
Messaggi: 12.207
Foto: 1 Albums: 9
Post "Grazie" / "Mi Piace"
Grazie (Dati): 40
Grazie (Ricev.): 215
Mi piace (Dati): 150
Mi piace (Ricev.): 316
Mentioned: 127 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
il manado ha quel problema, è risaputo
__________________
dave81 non è in linea   Rispondi quotando
Vecchio 23-09-2019, 21:32   #10
LukeKonJedi77
Batterio
 
Registrato: Sep 2019
Città: Roma
Azienda: No
Acquariofilo: Dolce
N° Acquari: 1
Età : 42
Messaggi: 8
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 3
Grazie (Ricev.): 0
Mi piace (Dati): 1
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
>Si, era riportato anche sulla confezione. Però mi sono procurato i dati dell'acqua pubblicati dal gestore e facendo le dovute conversioni /formule GH e KH sono pressoché uguali a quanto ho misurato...

Invece per il PH molto alto ho letto che potrebbe essere dovuto anche al filtro "a cascata". Vi risulta? A me pare un po' strano visto il successo commerciale del mio acquario. Grazie x il consueto aiuto.





Invece, mancando fondo fertile, è il caso di iniziare a fertilizzare oppure attendo fine maturazione?
LukeKonJedi77 non è in linea   Rispondi quotando
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
acquario , primo , sofferenza
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a








Tetra_230











Tutti gli orari sono GMT +2. Attualmente sono le 18:38. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,37947 seconds with 16 queries