Cerca nel forum:
Acquaportal - Forum e Community

  





Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Allestimento e Manutenzione Dolce Per parlare di come allestire ed arredare la vasca, per avere consigli sul layout e la disposizione di piante, rocce, ciotoli, legni e radici, delle tempistiche di maturazione ed introduzione di piante ed animali, e di come e quando effettuare la manutenzione in modo corretto.

Rispondi
Vecchio 08-09-2019, 00:31   #1
AlphaKarp
Batterio
 
L'avatar di AlphaKarp
 
Registrato: Oct 2017
Città: Roma
Acquariofilo: Dolce
Età : 24
Messaggi: 3
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 0
Grazie (Ricev.): 0
Mi piace (Dati): 0
Mi piace (Ricev.): 0
Mentioned: 0 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Calcare o alghe?

Salve a tutti, ho un 100 litri che ospita una coppia di Axolotl. Al momento è vuoto causa spostati in una vasca estiva in cantina al fresco visto il caldo di questi giorni e che necessitano 20 gradi per stare bene.

Da un po di giorni però noto che si forma sui vetri e sugli arredi (piante comprese) questa ''roba'' bianca, che sembra calcare ma mi fa strano perché in acqua dovrebbe essere disciolto.

I valori della vasca sono:
NO3: 5
NO2: 0
GH: 8°d
KH: tra i 15 e i 20°d
pH: 7,6

il fatto è che, è la prima volta che noto qualcosa di simile, secondo voi cosa può essere? E come posso rimediare (oltre a toglierlo con una spugnetta)?
Allego qui sotto un'immagine.

AlphaKarp non è in linea   Rispondi quotando


Vecchio 08-09-2019, 17:36   #2
dave81
Moderatore
 
L'avatar di dave81
 
Registrato: Nov 2011
Città: Appiano Gentile
Acquariofilo: Dolce
N° Acquari: molti
Età : 38
Messaggi: 12.115
Foto: 1 Albums: 9
Post "Grazie" / "Mi Piace"
Grazie (Dati): 38
Grazie (Ricev.): 213
Mi piace (Dati): 147
Mi piace (Ricev.): 313
Mentioned: 127 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
alghe bianche non ne ho mai viste, non credo che siano alghe

potrebbe essere calcare
__________________
dave81 non è in linea   Rispondi quotando
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
alghe , calcare
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a








Tetra_230











Tutti gli orari sono GMT +2. Attualmente sono le 06:02. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,17399 seconds with 17 queries