Cerca nel forum:
Acquaportal - Forum e Community

  



Concorso Acquaportal 2018/2019


Benvenuti sul Forum di AcquaPortal, la più grande community italiana di acquariofilia!
Sul Forum di AcquaPortal puoi discutere con altri appassionati di acquariofilia, tenere un tuo Blog personale, inserire foto e video, chattare, ed aiutarci a creare un grande database con schede di pesci, invertebrati e prodotti di acquariofilia.


Per entrar a far parte della comunità occorre registrarsi.
Per farlo premi su

Registrazione


Al momento della registrazione ti verrà richiesto di accettare il Regolamento che ti consigliamo di leggere attentamente.
Ti consigliamo inoltre di leggere le FAQ per apprendere le funzionalità principali del forum.
Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.




Avvisi

Illuminazione marino Per parlare di come illuminare l'acquario marino, tipi di lampade, combinazioni, qualità e quantità della luce.

Rispondi
Vecchio 28-06-2017, 20:43   #51
a.pette
Guppy
 
Registrato: Oct 2016
Città: Frosinone
Acquariofilo: Marino
N° Acquari: 1
Età : 47
Messaggi: 214
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 7
Grazie (Ricev.): 3
Mi piace (Dati): 2
Mi piace (Ricev.): 8
Mentioned: 2 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Ma qui schiuma benissimo, il problema è che non tira fuori sporco eppure ci sono nitriti che sembrano scendere. Oggi col test Hanna 3, ossia 0,009. Il test della Prodac però si colora ancora un pelo.

Posted With Tapatalk
a.pette non è in linea   Rispondi quotando


Vecchio 10-07-2017, 19:47   #52
a.pette
Guppy
 
Registrato: Oct 2016
Città: Frosinone
Acquariofilo: Marino
N° Acquari: 1
Età : 47
Messaggi: 214
Foto: 0 Albums: 0
Post "Grazie" / "Mi Piace"
Grazie (Dati): 7
Grazie (Ricev.): 3
Mi piace (Dati): 2
Mi piace (Ricev.): 8
Mentioned: 2 Post(s)
Feedback 0/0%

Annunci Mercatino: 0
Aggiornamento: tolto il phyto in gel e pulita la sump lo schiumatoio ha ripreso a tirare fuori schifezza ed i nitriti sembrano scendere...

Posted With Tapatalk
a.pette non è in linea   Rispondi quotando
 
L'annuncio è SEMPRE in linea    

Rispondi

Tag
10x39 , ati , cambio
Opzioni
Visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smile sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Vai a








Tetra_230











Tutti gli orari sono GMT +2. Attualmente sono le 00:05. Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Page generated in 0,18569 seconds with 15 queries