AcquaPortal Forum Acquario Dolce e Acquario Marino

AcquaPortal Forum Acquario Dolce e Acquario Marino (http://www.acquariofilia.biz/forum.php)
-   Impianti osmosi (http://www.acquariofilia.biz/forumdisplay.php?f=226)
-   -   Aquili RO Classic (http://www.acquariofilia.biz/showthread.php?t=413704)

AleStifler92 11-01-2013 14:07

Aquili RO Classic
 
Ottimo, impianto, produce fino a 190 litri al giorno, adatto a temperature comprese tra 1 e 30 gradi. Rapporto 1/4(anche qualcosa in meno), valori Dell'acqua di osmosi perfetti! Pagato niente e vale più di altri impianti. #70


Sent from my iPad using Tapatalk

LorenzoLG 28-01-2013 11:35

Istruzioni di montaggio?
 
Secondo il produttore, le istruzioni di montaggio sarebbero molto intuitive. Invece la totale mancanza di immagini mi sta creando grattacapi... Se qualcuno postasse delle istruzioni più complete (basterebbe la foto di un impianto montato) credo sarebbe una gran cosa.

warfsat 28-07-2013 22:06

Secondo voi vale la pena la versione a bicchieri a 4 stadi invece di quella in linea?


Tapatalkato con iPhone

AleStifler92 29-07-2013 16:25

Il mio è arrivato già tutto montato, in effetti le istruzioni sono incapibili, però dall'immagine il problemaè risolvibile abbastanza facilmente.

gianfranco1969 15-02-2014 16:28

Ho preso da poco lo stesso impianto ad osmosi. Quali valori dell'acqua avete in uscita? Io ho una conducibilità sui 150 microsiemens ed un PH 7.8. E' normale che sia così alto? Ho già prodotto circa 80 litri di acqua RO, per cui dovrebbe essere ormai il valore definitivo in uscita.

AleStifler92 15-02-2014 17:25

Guarf non ricordo, sicuramente il ph era fra i 6 ed i 6.5..

Inviato dal mio GT-I9505 utilizzando Tapatalk

damiano70 05-03-2014 12:36

Prodotto di qualita scarsa ,acquistato nuovo e dopo 300 litri di acqua prodotta con valore in entrata di 450 microsiemens continua a dare 80 in uscita , ho testato altri impianti e riescono a dare valori in uscita decisamente migliori

AleStifler92 05-03-2014 12:45

Vale sempre il detto chi più spende meno spende, per tutte le cose se spendi meno hai meno.

Inviato dal mio GT-I9505 utilizzando Tapatalk

gianfranco1969 05-03-2014 17:06

Adesso, dopo circa 150 litri, la conducibilità è sui 40 ms. Quello che mi meraviglia di più è il ph sempre basico. Per le mie esigenze attuali va bene, ma non mi sembra un granché come prodotto.

Inviato dal mio GT-I9300 utilizzando Tapatalk

AleStifler92 05-03-2014 17:11

In effetti ho avuto dei problema ultimamente, dovrei misurare i valori...

Inviato dal mio GT-I9505 utilizzando Tapatalk


Tutti gli orari sono GMT +2. Attualmente sono le 18:38.

Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: AcquaPortal
User Alert System provided by Advanced User Tagging v3.2.5 Patch Level 2 (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Copyright AcquaPortal Communication Srl
Prodotto powered by GARS 2.1.9 ©2005-2006

Page generated in 0,10420 seconds with 15 queries